Firefox-3 не будет работать на старых операционных системах

отметили
7
человек
в архиве
По словам руководителя разработки Firefox Майка Коннера [Mike Conner], грядущая третья версия браузера не сможет работать на устаревших операционных системах.
Добавил blackliteon blackliteon 18 Мая 2007
Комментарии участников:
Ни одного комментария пока не добавлено


Войдите или станьте участником, чтобы комментировать